Downgrade to 1.4

I attempted to update my version 130 after two months of not using it. The update was unsuccessful, despite following the recommendations regarding the issues reported in NomadBSD 130R-20210508 Errata. The only way I went back to using NomadBSD was to install version 1.4. After 669 packages updated and after fixing the problem with e2fsprogs-nobootfsck the system seems to work fine, even if it appears slow in opening applications.